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Cobalt™, Xenon™ & Argon™ SP1 Released Holiday Hours

2 Ashlar-Vellum’s headquarters in
Y, $ the U.S. will be closed December
22nd through January 2nd.
During this time, orders placed
through our website will be
processed by our European
office and registration codes
sent to you via email. Shipping of
physical materials will resume on

Just released!

ST wmproved DWG/DXF

import and export

i Ennanced PDF

© smart-data export
Intel Mac optimization

827

Service Pack 1 for Cobalt,Xenon  * SpaceMouse support now on January 5th.

and Argon v8 was released this Mac Requests for demo codes will

month.This new service - Materials and colors per face also bfe monitored apd fulfilled.

pack includes: + Document thumbnails for Technical support will be
. i handled as usual through our

*Mac Intel optimizations Finder website. We wish you a blessed

* Lightworks support for « Hundreds of user requested holiday season.

multicore now on Mac enhancements and bug fixes
Graphite™ SP1 Hot

Patch 3 Released

Hot Patch 3 for Graphite v8 SP1
will be released later this month.
This hot patch includes:

- Preview pane in the File>Open & S at
dialog box e SR o

* Document thumbnails for ’
Firder ’\ Don’t Forget Share

* A dozen user 0 Share allows those Share is free for the
requested l . without Ashlar- ] “\ download. Just look for
enhancements Vellum software to -~ the Share logo on our
and fixes

open, view, print home page at

*JPGandPNG  §p and export our files

sR
import/export from their Windows l r‘
\'

www.ashlar.com

or Mac desktop.
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New Cobalt & Xenon Pricing

With the world in economic
crisis Ashlar-Vellum is doing their
part to stimulate the economy
by lowering prices on new
commerical permanent licenses

of Cobalt and Xenon. Graphite
e-only goes down slightly and
Argon stays the same.

The prices for new units of
Ashlar-Vellum software will be:

e-only full materials
Cobalt $2995 $3095
Xenon $2495 $2595
Graphite $1395 $1495
Argon $1195 $1295

Maximized Produetivity
ak
The Right Priee g ¥ :

Check out new permanent license pricing M

for
Cobalt and Xenon.

Vellum Acquires Ashlar’s Products

Vellum Investment Partners
LLC has assumed selected
assets and selected liabilities
of Ashlar Incorporated. This
process started in 2005 and has
taken longer than anyone here
imagined.

Ashlar-Vellum will become a DBA
(doing business as) of Vellum
Investment Partners rather than
Ashlar Incorporated.The only
significant change that you

will probably see is that the
copyright notices will change
over time.

Vellum Investment Partners

is a limited liability company
owned by Robert and Julie Bou.
Robert, currently Ashlar-Vellum'’s
president, has been with the
company for over 10 years. His
wife and partner, Julie Bou, is
Vice President and coordinates
all communications for the
company.

Preview Pane Now in Graphite™

Open Dialog Box

A preview pane has been added
to Graphite’s Open dialog box in
build 844 or higher. A thumbnail
is now generated as part of the
save process, therefore old files
will have to be opened and
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Vellum
Invostment
Fartners

saved again before they will
appear in the preview window.
Similar technology will be added
to Cobalt, Xenon and Argonin a
future version.
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Graphite Named Staff Pick by Apple
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All Downloads

Graphite v8 SP1 was named as a
Staff Pick by Apple Computer on
the OS X Software website. For
over two weeks, Graphite made
the charts for Top Downloads

in both the All Downloads and
Imaging & 3D categories on
Applée’s site. Demo downloads
went from about 10 per day to

Top Apple Downloads

Safari 3.1

The world’s best browser.

2. QuickTime 7.5.5

3.safari3.1.2

4. 3D Desktop Zombies.
he

Safari 3.1
Free for Mac + PC

About Safari

Experience the web, Apple style, with Safari: the fastest,
easiest-to-use web browser in the world. With its
simple, elegant interface, Safari gets out of your way and
lets you enjoy the web faster than any browser. Safari is
free for Mac + PC.

5. iWork '08

6. OpenOffice.org

Download @ | 15.6v8

7. Messenger for Mac
8. Stuffit Expander

9. Call of Duty 4: M.

Movie Trailers »
EXCLUSIVE

1. Underworld: Rise of

2. Gran Torino

10. Mozilla Firefox %g.lick'l'lme Web apps o S
11. Adobe Fiash player e EE E:E'I
almost 300. e < - =
. Twilight
. . 13. Flarur 2 H | I e 5. Bt
While things have tapered off s S S femrmre © o
, .

now, we're trusting some of these E

. . QLRG0 Graphite 8.0 ﬁ& Bob the Buil.. 4 Autodesk Ske. B & Aavarium
will turn into sales as the year e e 310 weon (G o (G waaons

\ (Demo) (Demo) s8P B2 croanizea

ends. Lo OO - Lo Lol | =T

Stock Spy 1.6

and get more familiar with this software is your digital..
th... Read more, Read more,
Clipboard Evolved 2.11

RE
- 4. Rollercoaster

Eliminating the “Wrong Entity on Sheet” Error

Sometimes when exporting

a file from Graphite v8 SP1 to
DXF/DWG you'll get one or more
error messages,“Wrong Entity

Home Products Gallery Shop Ashlar

Support

B WLy

Support Center

6.Close and relaunch Graphite.

7.Go to Utilities>Clear lllegal
Arcs to run the script on your
Graphite file prior to

on Sheet,” requiring you to click u:i“ Q s exporting it to DXF/DWG.
OK, sometimes multiple times. N
This is caused by zero length Q @ s i3
arcs or infinite radius arcs, which 1 ( i our ctegorsed rary ofdounionds for el 8=
both generate one message per ..
entity.
While it is possible to hunt down Scripts click on Clear lllegal
and eliminate these arcs in your Arcs. ot
Graphite file,a much easierway  4.0n the next screen, click the s
is to download an FE script from Download button. ﬁ G’ I
our Support Centerand runitto 5 Move the downloaded file to e
quickly eliminate all zero length the appropriate Scripts folder o
arcs and infinite radius arcs for the Graphite installation on e

-

before exporting. To do this:
1.Go to
http://support.ashlar.com.
2.Click on Downloads.
3.Under Graphite v8 SP1 Utility

your particular operating
system. To easily find this
folder,in Graphite go to
File>Show Paths to>User
Folder.

Quit

2Tutorial. veé

3Shaftwes

4Pen Design.vee

5 Pen Cap Detais.vcé

& Parametric Wall Demo.ves
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What Do | Need to Know about 3D Printing?

Cobalt, Xenon and Argon all
support 3D printers such as Z
Corp, through the export of STL,
DXF and WRL files.These printers
are driven by a 3D tessellated
mesh which is a collection of 3D
triangles representing a closed
volume.

Data is tessellated to a specific
precision and accuracy within
Cobalt, Xenon or Argon.To
create meshes use Edit>Change
Object Type.From the

Change Type box choose
Mesh.Be sure not to delete the
original objects. Then, set the
parameters including selecting
the STL Facets option. Select the
mesh using the Selection Mask,
then use

4 Fourth Quarter 2008

Welcome Alyona

Ashlar-Vellum is pleased to
welcome Alyona Vysotskaya
to our graphics and web
development team. She

is completing a degree in

File>Export and be sure to
check the Selected Only option.

STL

Traditional stereo
lithography, or
STL, files support
only one volume
or part per file.
Ashlar-Vellum’s
STL file format,
however, allows multiple parts

in one STL file.Therefore, if

the target software for the 3D
printer does not also allow
multiple parts, be sure to check
the MultiFile option in the Export
box when exporting to an STL
file.Be aware that STL does not
support color.To 3D print in
color, use either DXF or WRL.

DXF

Many 3D printers also support
DXF for color printing. You'll
need to export the part created
in Cobalt, Xenon or Argon as a
DXF file.The difficulty is that a
DXF file can contain all kinds of
extra data that is inappropriate
to a 3D printer. It is important to
export only the data necessary
for the 3D printer to avoid
problems.

The Design Explorer
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hospitality management and has
previous experience as a web
master. She is a highly creative
person that enjoys interesting
people.We're glad she’s joined us.

To do this, create a copy of one
or more solids as a mesh. It’s
usually most convenient to put
the meshes on a separate layer.
Select the meshed objects, use
File>Export, select DXF and
check the Selected Only box. If
you also select MultiFile, each
meshed object will export into
a different file. This may or may
not be handy, depending on your
target software.

WRL

WRL is the file extension for

the VRML, or Virtual Reality
Markup Language, standard.
WRL supports color and textures
in 3D meshes, though Ashlar-
Vellum does not currently export
any texture information to this
format.
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Catching a Dream in Midair

Rainbows shimmer and interleave in Dream Weaver, the
recently completed work of art by sculptor Robert Perless

for the Howell Cheney Technical High School in Manchester,
Connecticut. Established in 1912 by the Cheney family, the
school was founded to educate the workers in their silk ribbon
mills.

What started as a vision of ribbons floating in the air developed into
a holographic representation of the unseen dimensions of string
theory. At over 150 feet long and thirty feet wide, Dream Weaver
visually pierces the front wall of the building, leading the eye inward
in its celebration of light and movement.

Comments Perless, “I view Dream Weaver as a teaching tool for
these students and teachers who are learning about engineering,
physics, welding and philosophy, getting them to have this work of
art in their own environment as part of their daily life, so that art is
no longer a rarefied and remote experience.”

Perless used Graphite™ to conceptualize, develop, produce and
install Dream Weaver, just as he has many of his other sculptures
around the country. He says about Graphite:

“It gives me the control to produce an explicit,
precise drawing when | have to, and when I don’t,
it gives me the ability to be creative and lateral,
and just dream about where I’'m going with the
particular concept.”

He particularly likes Graphite’s accuracy and ease of use. “I didn’t
have to struggle with how | was going to have the die made. Ashlar-
Vellum Graphite gave me all the tools. It was accurate right down to
1/1000th of an inch. When they built the final part it was absolutely
correct and that means a lot.”
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Dream Weaver sculpture by Robert Perless
installed at Howell Cheney Technical High
School.

Truss detail drawing done in Graphite for
Dream Weaver sculpture.

Background/Contact:

Form more details on this project contact:
Robert Perless

37 Langorne Lane

Greenwich, CT 06831

Phone: 203 869-0710

Email: robert@perless.com
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The Wizard of Whiz

Canadian designer Jean-Francios Jacques of Météore Design
has a passion for making users come together as one with their
products. From among Jacques’ many innovative designs he
recently won Grand Prize from the Palm enRoute Awards in
Mobility Design for the On-Track airport electric scooter. The
Palm enRoute awards honor ingenious ideas designed to take
flight.

The On-Track scooter whisks passengers through international
airports at a brisk 6.2 miles/10 kilometres per hour (about jogging
speed). The sleek vehicle features an electric motor that is easily
recharged at convenient docking stations and includes a GPS system
for easy navigation between tight connections.

Jacques used Cobalt’s™ Organic Workflow™ design process to
develop almost everything on the On-Track. As he tells it:

“One of the most important things in the design \
process is the freedom to explore many paths.
Cobalt’s tools are perfect for this. It’s so easy to
create concepts, then rapidly explore them in
3D. It’s easy to put parts in place for evaluation
without some cumbersome assembly module. If
I’'m not satisfied, the on-demand history tree and
parametric constraints make it easy to go back
and modify my ideas.”

. .

Like many Ashlar-Vellum designers, Jacques uses any number of :
design software tools as the job demands, but he prefers Cobalt. Jean-Francois Jacques holds an STL
“We've tried other CAD and 3D modelling tools but the problem was prototype.

the learning curve. With Cobalt it’s possible to be operational in one

Background/Contact:

day.” Form more details on this project contact:
. . ) Jean-Francois Jacques

He continues, “With Cobalt’s comprehensive tools, we can create any Météore Design

shape, but it's real strengths are the 3D Drafting Assistant, the user 24 Mont Royal West

. . .. . Suite 1005

interface, the intuitive approach and the pleasure it is to use. These Montreal, QC H2T 252

things are the core, the real spirit of the software. With these firmly in Canada

place, the tools and the user come together naturally.” Phone: +1 514 849-8824

Email: jfi@meteoredesign.com
Website: www.meteoredesign.com

Copyright Vellum Investment Partners LLC dba Ashlar-Vellum™ CUSTNEWSA40812. All Rights Reserved. E-mail info@Ashlar.com
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